<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Sol Stein, Stein on Writing (1995) | Absolute Write</title>
<meta name="description" content="Every chapter is at the very least thought-provoking, and most deliver real workable guidance to improving your writing."/>
<link rel="canonical" href="https://absolutewrite.com/2019/01/14/sol-stein-stein-on-writing-1995/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sol Stein, Stein on Writing (1995) | Absolute Write" />
<meta property="og:description" content="Every chapter is at the very least thought-provoking, and most deliver real workable guidance to improving your writing." />
<meta property="og:url" content="https://absolutewrite.com/2019/01/14/sol-stein-stein-on-writing-1995/" />
<meta property="og:site_name" content="Absolute Write" />
<meta property="article:publisher" content="https://www.facebook.com/AbsoluteWrite/" />
<meta property="article:section" content="Reviews" />
<meta property="article:published_time" content="2019-01-14T09:05:28+00:00" />
<meta property="article:modified_time" content="2019-01-14T13:29:14+00:00" />
<meta property="og:updated_time" content="2019-01-14T13:29:14+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Every chapter is at the very least thought-provoking, and most deliver real workable guidance to improving your writing." />
<meta name="twitter:title" content="Sol Stein, Stein on Writing (1995) | Absolute Write" />
<meta name="twitter:site" content="@absolutewrite" />
<meta name="twitter:image" content="//ws-na.amazon-adsystem.com/widgets/q?_encoding=UTF8&#038;ASIN=0312254210&#038;Format=_SL160_&#038;ID=AsinImage&#038;MarketPlace=US&#038;ServiceVersion=20070822&#038;WS=1&#038;tag=absowrit-20&#038;language=en_US" />
<meta name="twitter:creator" content="@absolutewrite" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Absolute Write &raquo; Feed" href="https://absolutewrite.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Absolute Write &raquo; Comments Feed" href="https://absolutewrite.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Absolute Write &raquo; Sol Stein, Stein on Writing (1995) Comments Feed" href="https://absolutewrite.com/2019/01/14/sol-stein-stein-on-writing-1995/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/absolutewrite.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mci-footnotes-css-public-css'  href='https://absolutewrite.com/wordpress/wp-content/plugins/footnotes/class/../css/public.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://absolutewrite.com/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='https://absolutewrite.com/wordpress/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-grid-css'  href='https://absolutewrite.com/wordpress/wp-content/themes/generatepress/css/unsemantic-grid.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='https://absolutewrite.com/wordpress/wp-content/themes/generatepress/style.min.css?ver=2.2.1' type='text/css' media='all' />
<style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css'  href='https://absolutewrite.com/wordpress/wp-content/themes/generatepress/css/mobile.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://absolutewrite.com/wordpress/wp-content/plugins/jetpack/css/jetpack.css?ver=6.9' type='text/css' media='all' />
<script type='text/javascript' src='https://absolutewrite.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://absolutewrite.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://absolutewrite.com/wordpress/wp-content/plugins/footnotes/class/../js/jquery.tools.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://absolutewrite.com/wordpress/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20181228'></script>
<link rel='https://api.w.org/' href='https://absolutewrite.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://absolutewrite.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://absolutewrite.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://absolutewrite.com/?p=5818' />
<link rel="alternate" type="application/json+oembed" href="https://absolutewrite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabsolutewrite.com%2F2019%2F01%2F14%2Fsol-stein-stein-on-writing-1995%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://absolutewrite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabsolutewrite.com%2F2019%2F01%2F14%2Fsol-stein-stein-on-writing-1995%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//absolutewrite.com/?wordfence_lh=1&hid=86BEAD7C5A1B1DE0BB662179CE7B9A0E');
</script><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://absolutewrite.com/wordpress/xmlrpc.php">
<meta name="viewport" content="width=device-width, initial-scale=1"><link rel="amphtml" href="https://absolutewrite.com/2019/01/14/sol-stein-stein-on-writing-1995/amp/">			<style type="text/css" id="wp-custom-css">
				h4 { 
    display: block;
    font-size: 1em;
    margin-top: 1.33em;
    margin-bottom: 1.33em;
    margin-left: 0;
    margin-right: 0;
    font-weight: bold;
}			</style>
				<style type="text/css" media="screen">
            .footnote_tooltip { display: none; padding: 12px; font-size: 13px; background-color: #fff7a7; border-width: 1px; border-style: solid; border-color: #cccc99; border-radius: 3px; -webkit-box-shadow: 2px 2px 11px #666666; -moz-box-shadow: 2px 2px 11px #666666; box-shadow: 2px 2px 11px #666666;}        </style>
		</head>

<body class="post-template-default single single-post postid-5818 single-format-standard wp-custom-logo right-sidebar nav-below-header fluid-header separate-containers active-footer-widgets-1 nav-search-enabled nav-aligned-left header-aligned-left dropdown-hover" itemtype="https://schema.org/Blog" itemscope>
	<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>		<header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header grid-container grid-parent">
				<div class="site-branding">
					<p class="main-title" itemprop="headline">
				<a href="https://absolutewrite.com/" rel="home">
					Absolute Write
				</a>
			</p>
					<p class="site-description" itemprop="description">
				Write hard. Write true. And write on.
			</p>
				</div><div class="site-logo">
				<a href="https://absolutewrite.com/" title="Absolute Write" rel="home">
					<img  class="header-image" alt="Absolute Write" src="https://absolutewrite.com/wordpress/var/www/html/wordpress/wp-content/uploads/2012/02/cropped-aw_logo_header.gif" title="Absolute Write" />
				</a>
			</div>			</div><!-- .inside-header -->
		</header><!-- #masthead -->
				<nav id="site-navigation" class="main-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container grid-parent">
				<form method="get" class="search-form navigation-search" action="https://absolutewrite.com/">
				<input type="search" class="search-field" value="" name="s" title="Search" />
			</form>		<div class="mobile-bar-items">
						<span class="search-item" title="Search">
				<a href="#">
					<span class="screen-reader-text">Search</span>
				</a>
			</span>
		</div><!-- .mobile-bar-items -->
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
										<span class="mobile-menu">Menu</span>
				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-navigation" class=" menu sf-menu"><li id="menu-item-1510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1510"><a href="https://absolutewrite.com/about/">About<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-1576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1576"><a href="https://absolutewrite.com/about/">About Absolute Write</a></li>
	<li id="menu-item-1511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1511"><a href="https://absolutewrite.com/about/absolute-write-contacts/">Absolute Write Contacts</a></li>
	<li id="menu-item-1513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1513"><a href="https://absolutewrite.com/advertising-on-absolute-write/">Advertising on Absolute Write</a></li>
	<li id="menu-item-1512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1512"><a href="https://absolutewrite.com/about/absolute-write-privacy-statement/">Absolute Write Privacy Statement</a></li>
	<li id="menu-item-1551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1551"><a href="https://absolutewrite.com/about/absolute-write-digital-millennium-copyright-act-dmca-notice/">Absolute Write Digital Millennium Copyright Act (DMCA)  Notice</a></li>
	<li id="menu-item-1514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1514"><a href="https://absolutewrite.com/ftc-compliance-statement/">FTC Compliance Statement</a></li>
</ul>
</li>
<li id="menu-item-1515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1515"><a href="https://absolutewrite.com/recommended-resources/">Resources<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-1575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1575"><a href="https://absolutewrite.com/recommended-resources/">Recommended Resources</a></li>
</ul>
</li>
<li class="search-item" title="Search"><a href="#"><span class="screen-reader-text">Search</span></a></li></ul></div>			</div><!-- .inside-navigation -->
		</nav><!-- #site-navigation -->
		
	<div id="page" class="hfeed site grid-container container grid-parent">
		<div id="content" class="site-content">
			
	<div id="primary" class="content-area grid-parent mobile-grid-100 grid-75 tablet-grid-75">
		<main id="main" class="site-main">
			
<article id="post-5818" class="post-5818 post type-post status-publish format-standard hentry category-review" itemtype="https://schema.org/CreativeWork" itemscope>
	<div class="inside-article">
		
		<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Sol Stein, Stein on Writing (1995)</h1>			<div class="entry-meta">
				<span class="posted-on"><a href="https://absolutewrite.com/2019/01/14/sol-stein-stein-on-writing-1995/" title="1:05 am" rel="bookmark"><time class="updated" datetime="2019-01-14T05:29:14+00:00" itemprop="dateModified">January 14, 2019</time><time class="entry-date published" datetime="2019-01-14T01:05:28+00:00" itemprop="datePublished">January 14, 2019</time></a></span> <span class="byline"><span class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>by <a class="url fn n" href="https://absolutewrite.com/author/lakey/" title="View all posts by Lakey" rel="author" itemprop="url"><span class="author-name" itemprop="name">Lakey</span></a></span></span>			</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

		
		<div class="entry-content" itemprop="text">
			
<!-- WP QUADS Content Ad Plugin v. 1.8.2 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:10px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.8.2 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-9577824630550042" data-ad-slot="1621091058" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-9577824630550042" data-ad-slot="1621091058" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-9577824630550042" data-ad-slot="1621091058" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-9577824630550042" data-ad-slot="1621091058" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<p><h4>Carla Miriam Levy </h4></p>


<p><a href="https://www.amazon.com/Stein-Writing-Successful-Techniques-Strategies/dp/0312254210/ref=as_li_ss_il?ie=UTF8&amp;qid=1546538293&amp;sr=8-1&amp;keywords=stein+on+writing&amp;linkCode=li2&amp;tag=absowrit-20&amp;linkId=4c30512f903c1cf23c8854d5c1a7d57a&amp;language=en_US" target="_blank" rel="noopener"><img class="alignleft" src="//ws-na.amazon-adsystem.com/widgets/q?_encoding=UTF8&amp;ASIN=0312254210&amp;Format=_SL160_&amp;ID=AsinImage&amp;MarketPlace=US&amp;ServiceVersion=20070822&amp;WS=1&amp;tag=absowrit-20&amp;language=en_US" border="0"></a><img style="border: none !important; margin: 0px !important;" src="https://ir-na.amazon-adsystem.com/e/ir?t=absowrit-20&amp;language=en_US&amp;l=li2&amp;o=1&amp;a=0312254210" alt="" width="1" height="1" border="0">About a third of the way through Sol Stein’s <a href="https://www.amazon.com/Stein-Writing-Successful-Techniques-Strategies/dp/0312254210/ref=as_li_ss_tl?ie=UTF8&amp;qid=1546538293&amp;sr=8-1&amp;keywords=stein+on+writing&amp;linkCode=ll1&amp;tag=absowrit-20&amp;linkId=e6be5910f741fefbfda0ac5ddc3daf6f&amp;language=en_US"><cite>Stein on Writing</cite></a>, there is an anecdote that changed the way I think about scene construction and dialogue. When Stein was a young playwright participating in a workshop at Lee Strasbourg’s famous Actors Studio in New York, he and another participant were instructed to improvise a scene. The workshop leader, the Academy-Award-winning director Elia Kazan, took Stein aside and privately instructed him on his role: He was the headmaster of an elite private school, and he had expelled a disruptive miscreant of a student who had defiantly squandered many chances to right his behavior. Stein was to meet the boy’s mother, he was told, and though she would beg him to readmit, under no condition should he agree.</p>
<p>Then, outside of Stein’s hearing, Kazan conferred with Stein’s improvisation partner, Rona Jaffe, author of the bestselling novel <cite>The Best of Everything</cite>, who was to play the mother. Kazan told Jaffe that her son was a bright and well-behaved boy, that he had been persecuted by his teachers, and that she must insist that the headmaster must take him back to the school immediately.</p>
<p>Two participants in the scene, two radically varying interpretations of the world. How could a setup like this yield anything but fireworks?</p>
<p>Stein’s point in recounting this episode is that you can create conflict by giving your characters opposing desires, opposing goals—but why not go even further? Why not place their entire worldviews in opposition, their entire notion of truth? Stein’s headmaster is certain that the boy is a rotten apple beyond correction. Jaffe, as the boy’s mother, takes it for granted that her son can do no wrong. Not only are the characters’ desires at loggerheads; so are the fundamental facts through which they interpret everything they see and hear.</p>
<p>This passage, like many others in <cite>Stein on Writing</cite>, had me itching to rush back to my manuscript and start fixing things. Stein had given me a clear new lens through which to examine any scene that flagged, any dialogue that didn’t crackle as it should. After reading the passage I was ready to examine every scene in my novel and ask myself, what facts does each character take as given that the other does not know or not believe to be true? The potential is thrilling.</p>
<p style="text-align: center;">* * *</p>
<p>Sol Stein knows a few things about making fiction and nonfiction ready for publication. A bestselling author himself, he also edited bestsellers by others, including Kazan and James Baldwin. In <cite>Stein on Writing</cite>, first published in 1995, he indulges in some name dropping, recounting his experiences learning from and teaching writers like these. But the book is not a memoir, nor even a memoir-advice hybrid. It is, as Stein frames it, “a book of usable solutions.” Stein aims to teach you “how to fix writing that is flawed, how to improve writing that is good, how to create interesting writing in the first place.” He states up front that the goal of his book is to help writers create writing that is suitable for publication. The famous names are his résumé.</p>
<p>In chapters covering everything from strong characterization, to developing tension, suspense, conflict, and plot, to trimming the “flab” from your writing, to tackling the revision of a novel-length manuscript, Stein provides a toolbox of techniques that, like the lesson from his improv session with Kazan and Jaffe, take familiar writing advice and carry it further, providing a new angle from which to interrogate your own writing.</p>
<p>For a writer like me, Stein’s formulations are fresh and intriguing. I am something of an advanced beginner at fiction. Professionally, I have written everything from legal briefs to technical documentation, and I am an experienced writer of critical essays. In fiction, though, I am just finding my legs, laboring through my first novel and publishing a short story or two in the meantime. If you have thought about craft a great deal already, you might find <cite>Stein on Writing</cite> solid and helpful, if not revelatory. For me, much of it is downright inspiring. The advice is accessible and actionable, with something in nearly every chapter that makes me think, “Yes, I can do that!” It leaves me charged to go press Stein’s techniques into service on the page.</p>
<p>Stein emphasizes that much of his guidance applies with equal force to both writers of fiction and writers of nonfiction, and he invites each to eavesdrop on the sections directed at the other. Most crucial to Stein is that, whether writing fiction or nonfiction, the writer never lose her bead on the foremost purpose of writing: “To provide the reader with an experience that is superior to the experiences the reader encounters in everyday life.” Other common goals of writers—to express oneself, to be adored by fans, to make money—might be achievable side effects, Stein says, but the primary intention must be to create enjoyment for readers:</p>
<blockquote><p>Sex has to be good for both partners. That is also the key to writing both fiction and nonfiction. It has to be a good experience for both partners, the writer and the reader. And it is a source of distress to me to observe how frequently writers ignore the pleasure of their partners.</p>
<!-- WP QUADS Content Ad Plugin v. 1.8.2 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:10px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.8.2 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px;" data-ad-client="pub-9577824630550042" data-ad-slot="7547189829" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px;" data-ad-client="pub-9577824630550042" data-ad-slot="7547189829" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px;" data-ad-client="pub-9577824630550042" data-ad-slot="7547189829" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px;" data-ad-client="pub-9577824630550042" data-ad-slot="7547189829" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>
</blockquote>
<p>Most of the book aims to guide writers through the work of creating that pleasurable experience for the reader. A recurring theme in the book is something Stein calls particularity, and it is one of the concepts that drives me back to my manuscript busting out with ideas for improving my characterization and description. Particularity is Stein’s refinement on the notion that “detail is the life blood of fiction,” his way of shining new light on that common bit of writing wisdom. Stein notes that it is not merely detail that distinguishes good writing, but detail that is carefully selected to individualize. What he calls particularity is “the detail that differentiates one person from another, one act from another, one place from any others like it.” Particularity steers the writer away from generalizations and clichés, and toward details that are surprising and evocative. “Thou shalt not saw the air with abstractions,” Stein writes, in concluding remarks structured as a tongue-in-cheek tablet of Commandments for the writer, “for readers, like lovers, are attracted by particularity.”</p>
<p>Indeed, much of Stein’s guidance comes by way of adding his own particularity to common writing shibboleths, turning advice you’ve heard many times before into exercises and techniques that may offer new insight. In the chapter titled “Come Right In: First Sentences, First Paragraphs,” Stein expands on the common idea of starting with action using a metaphor of an engine turning over. The goal of the opening paragraph, he observes, is to excite the readers’ curiosity. It is not necessarily action that does this—Stein points out that we must know who is in the car before we see it crash—but rather a sense that conflict is brewing. He illustrates techniques to rev the story’s engine as early as possible, using characterization, setting, omens, or surprise to engage reader curiosity right in the opening paragraphs.</p>
<p>Stein’s application of particularity for improving characterization includes an idea-provoking discussion of what he calls markers, the details of appearance or behavior that particularize character background, class, or other traits in a vivid instant. Such characterization, executed well, can even generate conflict on its own, especially when distinct characters are trapped together in a crucible, Stein’s concept of a place or situation that characters cannot leave, such as a school or a marriage. The notion of the crucible lends particularity to the general idea that stories thrive on conflict; it brews ideas for how to create conflict.</p>
<p>In a later chapter, “Liposuctioning Flab,” Stein provides a systematic process to back up the common advice to write concisely and trim unnecessary adjectives and adverbs. The exercises and examples he provides encourage the writer to think carefully about meanings, weighing one word against another. Urging that “one plus one equals a half,” he drives home (with some very funny examples) the point that using two descriptors or two images most often weakens the effect of both. It’s advice that can make you feel like a better writer the moment you read it.</p>
<p>In another thought-provoking discussion toward the end of the book, Stein explores the concept of resonance, which he describes as “an aura of significance beyond the components of a story.” I was particularly intrigued by this notion, as a first-time novelist very keen to produce a novel that is <em>about</em> something. Unlike characterization or suspense or adverb trimming, the generation of resonance is tough to teach through a systematic and practical technique. Stein lists off some ways that writers can achieve resonance, including biblical or historical allusion, reference to life and death, the use of aphorisms and philosophical statements, even made-up psychological theories and technobabble. All of these strike me as questionable on the surface, perhaps even dangerous if not handled with extreme care and expertise. But it is to Stein’s credit that he broaches the subject at all, rather than restricting himself to nuts-and-bolts advice that can be distilled into to rules of thumb and exercises for practice. It’s a more open-ended chapter than some of the others, leaving one with rich questions to ponder, if not immediate inspiration for the editorial pen.</p>
<p style="text-align: center;">* * *</p>
<p>Still, Stein on Writing is not without its blemishes. Stein provides many examples to illustrate his pithy points, but too often they are drawn from his own work, and in some cases, one wonders whether he could not have found better examples had he searched further afield. His chapter on love scenes, for instance, contains some solid advice about generating tension and producing an emotional response in the reader. But he smothers the advice in with a lengthy analysis of a love scene from one of his novels that relies on a rather cliché and unerotic device, a man spilling drops of wine on a woman’s breast and licking them off. More disappointingly, the scene reveals almost nothing of the point-of-view character’s feelings as the seduction unfolds, despite Stein’s instructive emphasis on the importance of those feelings. It’s a rather poor example for much of what he says is crucial to a good love scene.</p>
<p>And some of Stein’s advice betrays the book’s 1990s vintage, particularly in the last section which covers resources for writers; at one point he instructs you to use Google, “www.google.com,” and “in the search box, write <em>writers’ conferences</em>.” Such advice, along with mention of printed industry guides that can be found in libraries, rings quaint to the twenty-first century ear.</p>
<p>But the foundations of craft in the book are solid, and as close to timeless as writing advice can be. “Most writers reveal what others conceal,” he notes, emphasizing that all his technical advice is meant to help you expose an emotional core of truth that creates a meaningful experience for readers. And even if you have quibbles or questions about some of the specifics—as I do—every chapter is at the very least thought-provoking, and most deliver real workable guidance to improving your writing. Read this book, and then get back to your manuscript and start making it stronger.</p>
<p><em>Carla Miriam Levy has been a physicist, a lawyer, a film critic, and a technical writer. Her published work includes essays on Indian film in </em><cite>Outlook Magazine</cite><em> and a short story in </em><cite>GNU Journal</cite><em>. She posts on the AW forums as Lakey and tweets occasionally at <a href="https://twitter.com/carla_filmigeek">@carla_filmigeek</a>.</em>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related: </em></h3>
</div>		</div><!-- .entry-content -->

					<footer class="entry-meta">
				<span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://absolutewrite.com/category/review/" rel="category tag">Reviews</a></span>		<nav id="nav-below" class="post-navigation">
			<span class="screen-reader-text">Post navigation</span>

			<div class="nav-previous"><span class="prev" title="Previous"><a href="https://absolutewrite.com/2019/01/07/reading-challenges-for-2019/" rel="prev">Reading Challenges for 2019</a></span></div>		</nav><!-- #nav-below -->
					</footer><!-- .entry-meta -->
			</div><!-- .inside-article -->
</article><!-- #post-## -->

					<div class="comments-area">
						<div id="comments">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/14/sol-stein-stein-on-writing-1995/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://absolutewrite.com/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment" class="screen-reader-text">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><label for="author" class="screen-reader-text">Name</label><input placeholder="Name *" id="author" name="author" type="text" value="" size="30" />
<label for="email" class="screen-reader-text">Email</label><input placeholder="Email *" id="email" name="email" type="email" value="" size="30" />
<label for="url" class="screen-reader-text">Website</label><input placeholder="Website" id="url" name="url" type="url" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='5818' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="84547b621e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="151"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
					</div>

							</main><!-- #main -->
	</div><!-- #primary -->

	<div id="right-sidebar" class="widget-area grid-25 tablet-grid-25 grid-parent sidebar" itemtype="https://schema.org/WPSidebar" itemscope>
	<div class="inside-right-sidebar">
		<aside id="custom_html-8" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://absolutewrite.com/forums/index.php"><strong><em>Join the ongoing conversation!</em></strong></a><a href="http://absolutewrite.com/forums/index.php"><img src="https://absolutewrite.com/wordpress/var/www/html/wordpress/wp-content/uploads/2016/07/aw_logo_240x83.gif" alt="Absolute Write logo" width="240" height="83" style="margin: 5px 5px 5px 5px"></a>
</div></aside><aside id="pages-2" class="widget inner-padding widget_pages"><h2 class="widget-title">Pages</h2>		<ul>
			<li class="page_item page-item-1000 page_item_has_children"><a href="https://absolutewrite.com/about/">About</a>
<ul class='children'>
	<li class="page_item page-item-1009"><a href="https://absolutewrite.com/about/absolute-write-contacts/">Absolute Write Contacts</a></li>
	<li class="page_item page-item-1548"><a href="https://absolutewrite.com/about/absolute-write-digital-millennium-copyright-act-dmca-notice/">Absolute Write Digital Millennium Copyright Act (DMCA)  Notice</a></li>
	<li class="page_item page-item-1003"><a href="https://absolutewrite.com/about/absolute-write-privacy-statement/">Absolute Write Privacy Statement</a></li>
</ul>
</li>
<li class="page_item page-item-219"><a href="https://absolutewrite.com/advertising-on-absolute-write/">Advertising on Absolute Write</a></li>
<li class="page_item page-item-114"><a href="https://absolutewrite.com/ftc-compliance-statement/">FTC Compliance Statement</a></li>
<li class="page_item page-item-1914"><a href="https://absolutewrite.com/recommended-resources/absolute-writes-irc-based-chat/">Absolute Write&#8217;s IRC-Based Chat</a></li>
		</ul>
		</aside><aside id="custom_html-22" class="widget_text widget inner-padding widget_custom_html"><h2 class="widget-title">Take Control of Scrivener!</h2><div class="textwidget custom-html-widget"><p style="margin: 15px 5px 15px 5px"><a href="https://www.takecontrolbooks.com/scrivener-3?aff=AFL4439800608
"><img src="https://absolutewrite.com/wordpress/var/www/html/wordpress/wp-content/uploads/2018/10/take__control_Scrivener_3.png" width="194" height="259" alt="Cover of Take Control of Scrivener 3"></a></p></div></aside><aside id="search-2" class="widget inner-padding widget_search"><form method="get" class="search-form" action="https://absolutewrite.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="custom_html-9" class="widget_text widget inner-padding widget_custom_html"><h2 class="widget-title">Does Your Book Stand Out?</h2><div class="textwidget custom-html-widget"><div align="center"><a href="https://selfpubbookcovers.com/"><img src="https://absolutewrite.com/wordpress/var/www/html/wordpress/wp-content/uploads/2014/09/SelfpubAd-absoluteWriteTHOUSANDS.jpg" alt="Self Pub Book Covers" title="Make your book stand out!" height="250" width="250"></a></div>
<!-- expires October 18, 2018 --></div></aside><aside id="custom_html-15" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><!-- expires August 15, 2019 --><p>Get the best deal with our Aliexpress discount code here <a href="https://sparpedia.no/aliexpress/"><strong>Sparpedia no</strong></a></p>

<p><a href="https://sparpedia.dk/asos/"><strong>Stylish fashion guides</strong></a> without spending a huge amount of money.</p></div></aside><aside id="custom_html-4" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><!-- expires Feb 23, 2020 --><div align="center"><a href="https://overhemden.com/"><img src="https://absolutewrite.com/wordpress/var/www/html/wordpress/wp-content/uploads/2017/02/shirts-overhemden-nl-952px-e1487099108458.png" width="250" alt="Overhemden online - merk shirts voor heren" title="overhemden.com - overhemden online"></a></div></div></aside><aside id="categories-4" class="widget inner-padding widget_categories"><h2 class="widget-title">Categories</h2><form action="https://absolutewrite.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="301">Absolute Write</option>
	<option class="level-0" value="230">agents</option>
	<option class="level-0" value="221">contracts</option>
	<option class="level-0" value="144">Editorial</option>
	<option class="level-0" value="227">Fiction</option>
	<option class="level-0" value="94">Guest Post</option>
	<option class="level-0" value="122">Holiday</option>
	<option class="level-0" value="46">Interviews</option>
	<option class="level-0" value="1">Miscellany</option>
	<option class="level-0" value="129">NaNo WriMo</option>
	<option class="level-0" value="171">News</option>
	<option class="level-0" value="132">Novels</option>
	<option class="level-0" value="81">Public Service</option>
	<option class="level-0" value="265">Reading</option>
	<option class="level-0" value="145">Reviews</option>
	<option class="level-0" value="26">The Business of Writing</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;Agents</option>
	<option class="level-1" value="220">&nbsp;&nbsp;&nbsp;Author Be Wary</option>
	<option class="level-1" value="181">&nbsp;&nbsp;&nbsp;Finances</option>
	<option class="level-1" value="156">&nbsp;&nbsp;&nbsp;Marketing</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;Markets</option>
	<option class="level-2" value="18">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Internships</option>
	<option class="level-1" value="137">&nbsp;&nbsp;&nbsp;PR</option>
	<option class="level-1" value="150">&nbsp;&nbsp;&nbsp;Self-Publishing</option>
	<option class="level-0" value="166">travel writing</option>
	<option class="level-0" value="107">workshops</option>
	<option class="level-0" value="124">Workshops and Conferences</option>
	<option class="level-1" value="306">&nbsp;&nbsp;&nbsp;Contests</option>
	<option class="level-0" value="202">Write Stories</option>
	<option class="level-0" value="4">Writing</option>
	<option class="level-1" value="154">&nbsp;&nbsp;&nbsp;Critting</option>
	<option class="level-1" value="10">&nbsp;&nbsp;&nbsp;Fiction</option>
	<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;Freelancing</option>
	<option class="level-1" value="178">&nbsp;&nbsp;&nbsp;Grammar &amp; Usage</option>
	<option class="level-1" value="11">&nbsp;&nbsp;&nbsp;Nonfiction</option>
	<option class="level-1" value="193">&nbsp;&nbsp;&nbsp;Practical advice</option>
	<option class="level-1" value="139">&nbsp;&nbsp;&nbsp;Prewriting</option>
	<option class="level-1" value="207">&nbsp;&nbsp;&nbsp;Research</option>
	<option class="level-1" value="299">&nbsp;&nbsp;&nbsp;Revising</option>
	<option class="level-1" value="157">&nbsp;&nbsp;&nbsp;Screenwriting</option>
	<option class="level-1" value="234">&nbsp;&nbsp;&nbsp;Services</option>
	<option class="level-1" value="236">&nbsp;&nbsp;&nbsp;Specialty</option>
	<option class="level-1" value="308">&nbsp;&nbsp;&nbsp;Submitting</option>
	<option class="level-1" value="203">&nbsp;&nbsp;&nbsp;Travel Writing</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Writers</option>
	<option class="level-1" value="148">&nbsp;&nbsp;&nbsp;Writing for Children</option>
	<option class="level-1" value="7">&nbsp;&nbsp;&nbsp;Writing for the Web</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="custom_html-5" class="widget_text widget inner-padding widget_custom_html"><h2 class="widget-title">We Recommend:</h2><div class="textwidget custom-html-widget"><a href="https://www.amazon.com/Self-Editing-Fiction-Writers-Second-Yourself/dp/B003JBI2YI/ref=as_li_ss_il?s=books&ie=UTF8&qid=1469724401&sr=1-1&keywords=self+editing+for+fiction+writers&linkCode=li2&tag=absowrit-20&linkId=d72de2c5401e60d6931431409a497143"><img border="0" src="//ws-na.amazon-adsystem.com/widgets/q?_encoding=UTF8&ASIN=B003JBI2YI&Format=_SL160_&ID=AsinImage&MarketPlace=US&ServiceVersion=20070822&WS=1&tag=absowrit-20" ></a><img src="https://ir-na.amazon-adsystem.com/e/ir?t=absowrit-20&l=li2&o=1&a=B003JBI2YI" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></div></aside><aside id="archives-2" class="widget inner-padding widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://absolutewrite.com/2019/01/'> January 2019 </option>
	<option value='https://absolutewrite.com/2018/11/'> November 2018 </option>
	<option value='https://absolutewrite.com/2018/10/'> October 2018 </option>
	<option value='https://absolutewrite.com/2018/09/'> September 2018 </option>
	<option value='https://absolutewrite.com/2018/07/'> July 2018 </option>
	<option value='https://absolutewrite.com/2018/06/'> June 2018 </option>
	<option value='https://absolutewrite.com/2018/02/'> February 2018 </option>
	<option value='https://absolutewrite.com/2018/01/'> January 2018 </option>
	<option value='https://absolutewrite.com/2017/11/'> November 2017 </option>
	<option value='https://absolutewrite.com/2017/10/'> October 2017 </option>
	<option value='https://absolutewrite.com/2017/09/'> September 2017 </option>
	<option value='https://absolutewrite.com/2017/08/'> August 2017 </option>
	<option value='https://absolutewrite.com/2017/07/'> July 2017 </option>
	<option value='https://absolutewrite.com/2017/06/'> June 2017 </option>
	<option value='https://absolutewrite.com/2017/05/'> May 2017 </option>
	<option value='https://absolutewrite.com/2017/04/'> April 2017 </option>
	<option value='https://absolutewrite.com/2017/03/'> March 2017 </option>
	<option value='https://absolutewrite.com/2017/02/'> February 2017 </option>
	<option value='https://absolutewrite.com/2017/01/'> January 2017 </option>
	<option value='https://absolutewrite.com/2016/10/'> October 2016 </option>
	<option value='https://absolutewrite.com/2016/04/'> April 2016 </option>
	<option value='https://absolutewrite.com/2015/11/'> November 2015 </option>
	<option value='https://absolutewrite.com/2015/09/'> September 2015 </option>
	<option value='https://absolutewrite.com/2015/06/'> June 2015 </option>
	<option value='https://absolutewrite.com/2015/05/'> May 2015 </option>
	<option value='https://absolutewrite.com/2015/04/'> April 2015 </option>
	<option value='https://absolutewrite.com/2015/01/'> January 2015 </option>
	<option value='https://absolutewrite.com/2014/12/'> December 2014 </option>
	<option value='https://absolutewrite.com/2014/10/'> October 2014 </option>
	<option value='https://absolutewrite.com/2014/05/'> May 2014 </option>
	<option value='https://absolutewrite.com/2014/03/'> March 2014 </option>
	<option value='https://absolutewrite.com/2013/12/'> December 2013 </option>
	<option value='https://absolutewrite.com/2013/10/'> October 2013 </option>
	<option value='https://absolutewrite.com/2013/09/'> September 2013 </option>
	<option value='https://absolutewrite.com/2013/08/'> August 2013 </option>
	<option value='https://absolutewrite.com/2013/07/'> July 2013 </option>
	<option value='https://absolutewrite.com/2013/06/'> June 2013 </option>
	<option value='https://absolutewrite.com/2013/03/'> March 2013 </option>
	<option value='https://absolutewrite.com/2013/02/'> February 2013 </option>
	<option value='https://absolutewrite.com/2013/01/'> January 2013 </option>
	<option value='https://absolutewrite.com/2012/12/'> December 2012 </option>
	<option value='https://absolutewrite.com/2012/11/'> November 2012 </option>
	<option value='https://absolutewrite.com/2012/10/'> October 2012 </option>
	<option value='https://absolutewrite.com/2012/09/'> September 2012 </option>
	<option value='https://absolutewrite.com/2012/08/'> August 2012 </option>
	<option value='https://absolutewrite.com/2012/07/'> July 2012 </option>
	<option value='https://absolutewrite.com/2012/06/'> June 2012 </option>
	<option value='https://absolutewrite.com/2012/05/'> May 2012 </option>
	<option value='https://absolutewrite.com/2012/04/'> April 2012 </option>
	<option value='https://absolutewrite.com/2012/03/'> March 2012 </option>
	<option value='https://absolutewrite.com/2012/02/'> February 2012 </option>
	<option value='https://absolutewrite.com/2012/01/'> January 2012 </option>
	<option value='https://absolutewrite.com/2011/12/'> December 2011 </option>
	<option value='https://absolutewrite.com/2011/11/'> November 2011 </option>
	<option value='https://absolutewrite.com/2011/08/'> August 2011 </option>
	<option value='https://absolutewrite.com/2011/07/'> July 2011 </option>
	<option value='https://absolutewrite.com/2011/06/'> June 2011 </option>
	<option value='https://absolutewrite.com/2011/05/'> May 2011 </option>
	<option value='https://absolutewrite.com/2011/04/'> April 2011 </option>
	<option value='https://absolutewrite.com/2011/03/'> March 2011 </option>
	<option value='https://absolutewrite.com/2011/02/'> February 2011 </option>
	<option value='https://absolutewrite.com/2011/01/'> January 2011 </option>
	<option value='https://absolutewrite.com/2010/12/'> December 2010 </option>
	<option value='https://absolutewrite.com/2010/11/'> November 2010 </option>
	<option value='https://absolutewrite.com/2010/10/'> October 2010 </option>
	<option value='https://absolutewrite.com/2010/08/'> August 2010 </option>
	<option value='https://absolutewrite.com/2010/07/'> July 2010 </option>
	<option value='https://absolutewrite.com/2010/06/'> June 2010 </option>
	<option value='https://absolutewrite.com/2010/05/'> May 2010 </option>
	<option value='https://absolutewrite.com/2010/04/'> April 2010 </option>
	<option value='https://absolutewrite.com/2010/03/'> March 2010 </option>
	<option value='https://absolutewrite.com/2010/02/'> February 2010 </option>
	<option value='https://absolutewrite.com/2010/01/'> January 2010 </option>
	<option value='https://absolutewrite.com/2009/12/'> December 2009 </option>
	<option value='https://absolutewrite.com/2009/11/'> November 2009 </option>
	<option value='https://absolutewrite.com/2009/09/'> September 2009 </option>
	<option value='https://absolutewrite.com/2009/06/'> June 2009 </option>
	<option value='https://absolutewrite.com/2009/05/'> May 2009 </option>
	<option value='https://absolutewrite.com/2009/04/'> April 2009 </option>
	<option value='https://absolutewrite.com/2009/03/'> March 2009 </option>
	<option value='https://absolutewrite.com/2009/02/'> February 2009 </option>
	<option value='https://absolutewrite.com/2009/01/'> January 2009 </option>
	<option value='https://absolutewrite.com/2008/11/'> November 2008 </option>
	<option value='https://absolutewrite.com/2008/10/'> October 2008 </option>
	<option value='https://absolutewrite.com/2008/09/'> September 2008 </option>
	<option value='https://absolutewrite.com/2008/06/'> June 2008 </option>
	<option value='https://absolutewrite.com/2008/05/'> May 2008 </option>
	<option value='https://absolutewrite.com/2008/04/'> April 2008 </option>
	<option value='https://absolutewrite.com/2007/10/'> October 2007 </option>
	<option value='https://absolutewrite.com/2007/09/'> September 2007 </option>
	<option value='https://absolutewrite.com/2007/06/'> June 2007 </option>
	<option value='https://absolutewrite.com/2007/04/'> April 2007 </option>
	<option value='https://absolutewrite.com/2007/02/'> February 2007 </option>
	<option value='https://absolutewrite.com/2007/01/'> January 2007 </option>
	<option value='https://absolutewrite.com/2006/11/'> November 2006 </option>
	<option value='https://absolutewrite.com/2006/10/'> October 2006 </option>
	<option value='https://absolutewrite.com/2006/09/'> September 2006 </option>
	<option value='https://absolutewrite.com/2006/08/'> August 2006 </option>
	<option value='https://absolutewrite.com/2006/07/'> July 2006 </option>
	<option value='https://absolutewrite.com/2006/06/'> June 2006 </option>
	<option value='https://absolutewrite.com/2006/05/'> May 2006 </option>
	<option value='https://absolutewrite.com/2005/11/'> November 2005 </option>
	<option value='https://absolutewrite.com/2005/10/'> October 2005 </option>
	<option value='https://absolutewrite.com/2005/09/'> September 2005 </option>
	<option value='https://absolutewrite.com/2005/07/'> July 2005 </option>
	<option value='https://absolutewrite.com/2005/06/'> June 2005 </option>
	<option value='https://absolutewrite.com/2005/05/'> May 2005 </option>
	<option value='https://absolutewrite.com/2005/04/'> April 2005 </option>
	<option value='https://absolutewrite.com/2005/03/'> March 2005 </option>
	<option value='https://absolutewrite.com/2005/02/'> February 2005 </option>
	<option value='https://absolutewrite.com/2005/01/'> January 2005 </option>
	<option value='https://absolutewrite.com/2004/12/'> December 2004 </option>
	<option value='https://absolutewrite.com/2004/07/'> July 2004 </option>
	<option value='https://absolutewrite.com/2004/02/'> February 2004 </option>
	<option value='https://absolutewrite.com/2004/01/'> January 2004 </option>
	<option value='https://absolutewrite.com/2003/09/'> September 2003 </option>
	<option value='https://absolutewrite.com/2003/07/'> July 2003 </option>
	<option value='https://absolutewrite.com/2003/06/'> June 2003 </option>
	<option value='https://absolutewrite.com/2003/05/'> May 2003 </option>
	<option value='https://absolutewrite.com/2003/01/'> January 2003 </option>
	<option value='https://absolutewrite.com/2002/08/'> August 2002 </option>
	<option value='https://absolutewrite.com/2002/06/'> June 2002 </option>
	<option value='https://absolutewrite.com/2001/12/'> December 2001 </option>

		</select>
		</aside><aside id="custom_html-11" class="widget_text widget inner-padding widget_custom_html"><h2 class="widget-title">Kindle Paperwhite: Bigger and Better than Ever!</h2><div class="textwidget custom-html-widget"><p style="margin: 15px 5px 15px 5px">
	<a href="https://www.amazon.com/dp/B07CXG6C9W/ref=as_li_ss_il?ie=UTF8&linkCode=li2&tag=absowrit-20&linkId=964b5cf31924948e0dd30b2a79a6a711&language=en_US" target="_blank"><img border="0" src="//ws-na.amazon-adsystem.com/widgets/q?_encoding=UTF8&ASIN=B07CXG6C9W&Format=_SL160_&ID=AsinImage&MarketPlace=US&ServiceVersion=20070822&WS=1&tag=absowrit-20&language=en_US" ></a><img src="https://ir-na.amazon-adsystem.com/e/ir?t=absowrit-20&language=en_US&l=li2&o=1&a=B07CXG6C9W" width="1" height="1" border="0" alt="Image of the new Kindle Paperwhite with twice the storage" style="border:none !important; margin:0px !important;" />
</p></div></aside><aside id="custom_html-12" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><div align="center"><a href="https://www.dontpayfull.com/"><img src="https://absolutewrite.com/wordpress/var/www/html/wordpress/wp-content/uploads/2017/10/Banner-250x250-3.gif" width="250" height="250" alt="DontPayFull.com" title="Coupons & Deals from DontPayFull.com"></a></div>
<!-- expires May 1, 2018 --></div></aside><aside id="linkcat-104" class="widget inner-padding widget_links"><h2 class="widget-title">Compulsively Readable</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://ayearofreadingtheworld.com/">A Year of Reading the World</a></li>
<li><a href="http://www.bluerockanthology.com/" title="An anthology created by AW members and moved from the forum to its own site. ">Blue Rock Poetry Anthology</a></li>
<li><a href="http://floccinaucical.com/" title="A Gallimaufry of Cool Stuff">Floccinaucical</a></li>
<li><a href="http://nielsenhayden.com/makinglight/">Making Light</a></li>
<li><a href="http://www.digitalmedievalist.com/">SCÉLA</a></li>
<li><a href="http://janohara.net/" title="Jan O&#8217;Hara lives in Alberta, Canada with her husband and two children. Once obsessed with helping people professionally, she now spends her days torturing them on paper. ">Tartitude</a></li>
<li><a href="http://weneeddiversebooks.org/">We Need Diverse Books</a></li>

	</ul>
</aside>
<aside id="linkcat-110" class="widget inner-padding widget_links"><h2 class="widget-title">Incredibly Informative</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.chrisjohnsonmd.com/" title="Christopher Johnson MD&#8217;s site bout ill and injured children – what their needs are, how we care for them, and what happens to them. ">Chris Johnson MD</a></li>
<li><a href="http://www.grammarunderground.com/" title="June Casagrande is a former writer and editor for the Los Angeles Time and the author of several easy to understand useful books about grammar, syntax and usage for writers. ">Grammar Underground</a></li>
<li><a href="https://owl.english.purdue.edu/" title="Free writing resources including grammar, revision guides and style guides">Purdue Online Writing Lab (OWL)</a></li>

	</ul>
</aside>
<aside id="linkcat-131" class="widget inner-padding widget_links"><h2 class="widget-title">Writing Forums</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.absolutewrite.com/forums/">Absolute Write Water Cooler</a></li>
<li><a href="http://www.backspacewritersconference.com/">Backspace</a></li>
<li><a href="http://mythicscribes.com/forums/" title="Writing Discussions for Fantasy Authors">Mythic Scribes</a></li>
<li><a href="http://forums.writersbeat.com/">The Writers Beat</a></li>
<li><a href="http://www.writingforums.org/">Writing Forums.org</a></li>

	</ul>
</aside>
<aside id="linkcat-2" class="widget inner-padding widget_links"><h2 class="widget-title">Writing Sites to Visit</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.bookviewcafe.com/">Bookview Cafe</a></li>
<li><a href="http://barbaratyler.wordpress.com/" title="Exercises, articles, and inspiration for freelancers">Brainstorms &amp; Bylines</a></li>
<li><a href="http://writerunboxed.com/about/" title="Writer Unboxed features contributors ranging from the not-yet-published to bestselling authors and industry leaders.">Writer Unboxed</a></li>
<li><a href="http://www.yahighway.com/" title="YA Team Blog" target="_blank">YA Highway</a></li>

	</ul>
</aside>
<aside id="text-23" class="widget inner-padding widget_text"><h2 class="widget-title">Scrivener: The Writer&#8217;s Toolkit macOS, Windows, and iOS</h2>			<div class="textwidget"><div align="center"><a href="http://store.eSellerate.net/a.asp?c=1_SKU28498557428_AFL4439800608&at="><img src="http://www.literatureandlatte.com/gfx/skyscraperaffiliate.png" border=0 alt="Buy Scrivener 3 for macOS (Regular Licence)"></a></div></div>
		</aside><aside id="custom_html-21" class="widget_text widget inner-padding widget_custom_html"><h2 class="widget-title">We Recommend:</h2><div class="textwidget custom-html-widget"><p  style="margin: 15px 5px 15px 5px">
<a href="https://www.amazon.com/Save-Cat-Last-Screenwriting-Youll-ebook/dp/B00340ESIS/ref=as_li_ss_il?ie=UTF8&qid=1539806561&sr=8-1&keywords=screen+writing+book+cat&linkCode=li2&tag=absowrit-20&linkId=34bc784e7f6359c58c33ccdb5e9dd624&language=en_US" target="_blank"><img border="0" src="//ws-na.amazon-adsystem.com/widgets/q?_encoding=UTF8&ASIN=B00340ESIS&Format=_SL160_&ID=AsinImage&MarketPlace=US&ServiceVersion=20070822&WS=1&tag=absowrit-20&language=en_US" ></a><img src="https://ir-na.amazon-adsystem.com/e/ir?t=absowrit-20&language=en_US&l=li2&o=1&a=B00340ESIS" width="1" height="1" border="0" alt="Cover of the screenwriting book Save the Cat" style="border:none !important; margin:0px !important;" />
</p></div></aside><aside id="meta-5" class="widget inner-padding widget_meta"><h2 class="widget-title">Meta</h2>			<ul>
						<li><a rel="nofollow" href="https://absolutewrite.com/wordpress/wp-login.php">Log in</a></li>
			<li><a href="https://absolutewrite.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://absolutewrite.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside>	</div><!-- .inside-right-sidebar -->
</div><!-- #secondary -->

	</div><!-- #content -->
</div><!-- #page -->


<div class="site-footer">
				<div id="footer-widgets" class="site footer-widgets">
				<div class="footer-widgets-container grid-container grid-parent">
					<div class="inside-footer-widgets">
							<div class="footer-widget-1 grid-parent grid-100 tablet-grid-50 mobile-grid-100">
		<aside id="custom_html-20" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><p style="margin: 15px 5px 15px 5px">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AW WordPress Ad Banner 728 x 90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9577824630550042"
     data-ad-slot="1621091058"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p></div></aside>	</div>
						</div>
				</div>
			</div>
				<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
			<div class="inside-site-info grid-container grid-parent">
								<div class="copyright-bar">
					<span class="copyright">&copy; 2019 Absolute Write</span> &bull; Powered by <a href="https://generatepress.com" itemprop="url">GeneratePress</a>				</div>
			</div>
		</footer><!-- .site-info -->
		</div><!-- .site-footer -->

<a title="Scroll back to top" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
				<span class="screen-reader-text">Scroll back to top</span>
			</a><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201904'></script>
<!--[if lte IE 11]>
<script type='text/javascript' src='https://absolutewrite.com/wordpress/wp-content/themes/generatepress/js/classList.min.js?ver=2.2.1'></script>
<![endif]-->
<script type='text/javascript' src='https://absolutewrite.com/wordpress/wp-content/themes/generatepress/js/menu.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://absolutewrite.com/wordpress/wp-content/themes/generatepress/js/a11y.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://absolutewrite.com/wordpress/wp-content/themes/generatepress/js/navigation-search.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://absolutewrite.com/wordpress/wp-content/themes/generatepress/js/back-to-top.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://absolutewrite.com/wordpress/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script async="async" type='text/javascript' src='https://absolutewrite.com/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201904.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'84773809',post:'5818',tz:'-8',srv:'absolutewrite.com'} ]);
	_stq.push([ 'clickTrackerInit', '84773809', '5818' ]);
</script>
<div style="text-align:center; color:#acacac;">I <span style="color:#ff6d3b; font-weight:bold;">&hearts;</span> <a href="http://wordpress.org/plugins/footnotes/" target="_blank" style="text-decoration:none;"><span class="footnote_tag_styling footnote_tag_styling_1">foot</span><span class="footnote_tag_styling footnote_tag_styling_2">notes</span></a></div>
</body>
</html>
