<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://absolutewrite.com/wordpress/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>WriteOnCon 2018 | Absolute Write</title>
<link rel="canonical" href="http://absolutewrite.com/2018/02/05/writeoncon-2018/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="WriteOnCon 2018 | Absolute Write" />
<meta property="og:description" content="WriteOnCon is a three-day online children’s book conference for writers and illustrators of picture books, middle grade, young adult, and even new adult. It was founded in 2010, and has become an annual event. This year the WriteOnCon online conference takes place on Friday, February 9th through Sunday, February 11th, 2018. You can see the &hellip; Continue reading &quot;WriteOnCon 2018&quot;" />
<meta property="og:url" content="http://absolutewrite.com/2018/02/05/writeoncon-2018/" />
<meta property="og:site_name" content="Absolute Write" />
<meta property="article:publisher" content="https://www.facebook.com/AbsoluteWrite/" />
<meta property="article:tag" content="children&#039;s books" />
<meta property="article:tag" content="conferences" />
<meta property="article:tag" content="illustration" />
<meta property="article:tag" content="middle grade" />
<meta property="article:section" content="Workshops and Conferences" />
<meta property="article:published_time" content="2018-02-05T05:44:56-08:00" />
<meta property="article:modified_time" content="2018-02-05T05:48:23-08:00" />
<meta property="og:updated_time" content="2018-02-05T05:48:23-08:00" />
<meta property="og:image" content="http://absolutewrite.com/wordpress/var/www/html/wordpress/wp-content/uploads/2018/02/writeoncon2018.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="WriteOnCon is a three-day online children’s book conference for writers and illustrators of picture books, middle grade, young adult, and even new adult. It was founded in 2010, and has become an annual event. This year the WriteOnCon online conference takes place on Friday, February 9th through Sunday, February 11th, 2018. You can see the &hellip; Continue reading &quot;WriteOnCon 2018&quot;" />
<meta name="twitter:title" content="WriteOnCon 2018 | Absolute Write" />
<meta name="twitter:site" content="@absolutewrite" />
<meta name="twitter:image" content="http://absolutewrite.com/wordpress/var/www/html/wordpress/wp-content/uploads/2018/02/writeoncon2018.jpg" />
<meta name="twitter:creator" content="@absolutewrite" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/absolutewrite.com\/","name":"Absolute Write","potentialAction":{"@type":"SearchAction","target":"http:\/\/absolutewrite.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"http:\/\/absolutewrite.com\/2018\/02\/05\/writeoncon-2018\/","sameAs":["https:\/\/www.facebook.com\/AbsoluteWrite\/","https:\/\/twitter.com\/absolutewrite"],"@id":"#person","name":"MacAllister Stone"}</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Absolute Write &raquo; Feed" href="http://absolutewrite.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Absolute Write &raquo; Comments Feed" href="http://absolutewrite.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Absolute Write &raquo; WriteOnCon 2018 Comments Feed" href="http://absolutewrite.com/2018/02/05/writeoncon-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/absolutewrite.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=2a0fb90831550b0b007f5a50744a535b"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mci-footnotes-css-public-css'  href='http://absolutewrite.com/wordpress/wp-content/plugins/footnotes/class/../css/public.css?ver=2a0fb90831550b0b007f5a50744a535b' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-jetpack-css'  href='http://absolutewrite.com/wordpress/wp-content/plugins/jetpack/modules/theme-tools/compat/twentysixteen.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='http://absolutewrite.com/wordpress/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://absolutewrite.com/wordpress/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://absolutewrite.com/wordpress/wp-content/themes/twentysixteen/style.css?ver=2a0fb90831550b0b007f5a50744a535b' type='text/css' media='all' />
<style id='twentysixteen-style-inline-css' type='text/css'>

		/* Custom Link Color */
		.menu-toggle:hover,
		.menu-toggle:focus,
		a,
		.main-navigation a:hover,
		.main-navigation a:focus,
		.dropdown-toggle:hover,
		.dropdown-toggle:focus,
		.social-navigation a:hover:before,
		.social-navigation a:focus:before,
		.post-navigation a:hover .post-title,
		.post-navigation a:focus .post-title,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.site-branding .site-title a:hover,
		.site-branding .site-title a:focus,
		.entry-title a:hover,
		.entry-title a:focus,
		.entry-footer a:hover,
		.entry-footer a:focus,
		.comment-metadata a:hover,
		.comment-metadata a:focus,
		.pingback .comment-edit-link:hover,
		.pingback .comment-edit-link:focus,
		.comment-reply-link,
		.comment-reply-link:hover,
		.comment-reply-link:focus,
		.required,
		.site-info a:hover,
		.site-info a:focus {
			color: #1a0091;
		}

		mark,
		ins,
		button:hover,
		button:focus,
		input[type="button"]:hover,
		input[type="button"]:focus,
		input[type="reset"]:hover,
		input[type="reset"]:focus,
		input[type="submit"]:hover,
		input[type="submit"]:focus,
		.pagination .prev:hover,
		.pagination .prev:focus,
		.pagination .next:hover,
		.pagination .next:focus,
		.widget_calendar tbody a,
		.page-links a:hover,
		.page-links a:focus {
			background-color: #1a0091;
		}

		input[type="date"]:focus,
		input[type="time"]:focus,
		input[type="datetime-local"]:focus,
		input[type="week"]:focus,
		input[type="month"]:focus,
		input[type="text"]:focus,
		input[type="email"]:focus,
		input[type="url"]:focus,
		input[type="password"]:focus,
		input[type="search"]:focus,
		input[type="tel"]:focus,
		input[type="number"]:focus,
		textarea:focus,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.menu-toggle:hover,
		.menu-toggle:focus {
			border-color: #1a0091;
		}

		@media screen and (min-width: 56.875em) {
			.main-navigation li:hover > a,
			.main-navigation li.focus > a {
				color: #1a0091;
			}
		}
	
</style>
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://absolutewrite.com/wordpress/wp-content/themes/twentysixteen/css/ie.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://absolutewrite.com/wordpress/wp-content/themes/twentysixteen/css/ie8.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://absolutewrite.com/wordpress/wp-content/themes/twentysixteen/css/ie7.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://absolutewrite.com/wordpress/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://absolutewrite.com/wordpress/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://absolutewrite.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://absolutewrite.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://absolutewrite.com/wordpress/wp-content/plugins/footnotes/class/../js/jquery.tools.min.js?ver=2a0fb90831550b0b007f5a50744a535b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://absolutewrite.com/wordpress/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://absolutewrite.com/wordpress/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://absolutewrite.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://absolutewrite.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://absolutewrite.com/wordpress/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://absolutewrite.com/?p=4274' />
<link rel="alternate" type="application/json+oembed" href="http://absolutewrite.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabsolutewrite.com%2F2018%2F02%2F05%2Fwriteoncon-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://absolutewrite.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabsolutewrite.com%2F2018%2F02%2F05%2Fwriteoncon-2018%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//absolutewrite.com/?wordfence_lh=1&hid=30B0D5FB44C1AAEB4F85794982DC4C1B');
</script>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
*/

body {
	font-family: "Georgia", "Palatino", serif;
}

/* unvisited link */
a:link {
	color: #1a0091;
	font-weight: bold;
	text-decoration: none;
}

/* visited link */
a:visited {
	color: #1874CD;
	font-weight: bold;
	text-decoration: none;
}

/* mouse over link */
a:hover {
	color: #4F94CD;
	font-weight: bold;
	text-decoration: underline;
}

/* selected link */
a:active {
	color: #0000FF;
	font-weight: bold;
	text-decoration: none;
}

.site-title a {
	font-family: "Georgia", "Palatino", serif;
}

.site-description {
	font-family: "Georgia", "Palatino", serif;
}

.entry-content a, .entry-summary a, .page-content a, .comment-content a, .pingback .comment-body > a {
	box-shadow: none;
}

.entry-title, .entry-title a {
	font-family: "Georgia", "Palatino", serif;
}

.textwidget a {
	box-shadow: none;
}

.single-post .entry-footer .cat-links a {
	font-family: "Georgia", "Palatino", serif;
}

.widget .widget-title {
	font-family: "Georgia", "Palatino", serif;
}

.widget li a, .widget a {
	font-family: "Georgia", "Palatino", serif;
}

p {
	font-family: "Georgia", "Palatino", serif;
}

cite {
	font-style: italic;
}

strong {
	font-weight: bold;
}

h4 {
	display: block;
	margin-top: 1.33em;
	margin-bottom: 1.33em;
	margin-left: 0;
	margin-right: 0;
	font-family: serif;
	font-weight: bold;
}			</style>
				<style type="text/css" media="screen">
            .footnote_tooltip { display: none; padding: 12px; font-size: 13px; background-color: #fff7a7; border-width: 1px; border-style: solid; border-color: #cccc99; border-radius: 3px; -webkit-box-shadow: 2px 2px 11px #666666; -moz-box-shadow: 2px 2px 11px #666666; box-shadow: 2px 2px 11px #666666;}        </style>
		</head>

<body class="post-template-default single single-post postid-4274 single-format-standard wp-custom-logo group-blog">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					<a href="http://absolutewrite.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="240" height="83" src="http://absolutewrite.com/wordpress/var/www/html/wordpress/wp-content/uploads/2016/07/aw_logo_240x83.gif" class="custom-logo" alt="Absolute Write" itemprop="logo" /></a>
											<p class="site-title"><a href="http://absolutewrite.com/" rel="home">Absolute Write</a></p>
											<p class="site-description">Write hard. Write true. And write on.</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menu</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu">
								<div class="menu-navigation-container"><ul id="menu-navigation" class="primary-menu"><li id="menu-item-1510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1510"><a href="http://absolutewrite.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-1576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1576"><a href="http://absolutewrite.com/about/">About Absolute Write</a></li>
	<li id="menu-item-1511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1511"><a href="http://absolutewrite.com/about/absolute-write-contacts/">Absolute Write Contacts</a></li>
	<li id="menu-item-1513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1513"><a href="http://absolutewrite.com/advertising-on-absolute-write/">Advertising on Absolute Write</a></li>
	<li id="menu-item-1512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1512"><a href="http://absolutewrite.com/about/absolute-write-privacy-statement/">Absolute Write Privacy Statement</a></li>
	<li id="menu-item-1551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1551"><a href="http://absolutewrite.com/about/absolute-write-digital-millennium-copyright-act-dmca-notice/">Absolute Write Digital Millennium Copyright Act (DMCA)  Notice</a></li>
	<li id="menu-item-1514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1514"><a href="http://absolutewrite.com/ftc-compliance-statement/">FTC Compliance Statement</a></li>
</ul>
</li>
<li id="menu-item-1515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1515"><a href="http://absolutewrite.com/recommended-resources/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-1575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1575"><a href="http://absolutewrite.com/recommended-resources/">Recommended Resources</a></li>
</ul>
</li>
</ul></div>							</nav><!-- .main-navigation -->
						
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-4274" class="post-4274 post type-post status-publish format-standard hentry category-workshops tag-childrens-books tag-conferences tag-illustration tag-middle-grade">
	<header class="entry-header">
		<h1 class="entry-title">WriteOnCon 2018</h1>	</header><!-- .entry-header -->

	
	
	<div class="entry-content">
		<p><a href="https://writeoncon.org/">WriteOnCon</a><a href="https://writeoncon.org/"><img class="alignleft wp-image-4276" src="http://absolutewrite.com/wordpress/var/www/html/wordpress/wp-content/uploads/2018/02/writeoncon2018.jpg" alt="" width="200" height="200" srcset="http://absolutewrite.com/wordpress/var/www/html/wordpress/wp-content/uploads/2018/02/writeoncon2018.jpg 300w, http://absolutewrite.com/wordpress/var/www/html/wordpress/wp-content/uploads/2018/02/writeoncon2018-150x150.jpg 150w" sizes="(max-width: 200px) 85vw, 200px" /></a> is a three-day online children’s book conference for writers and illustrators of picture books, middle grade, young adult, and even new adult. It was founded in 2010, and has become an annual event. This year the WriteOnCon online conference takes place on Friday, February 9th through Sunday, February 11th, 2018. You can see <a href="https://writeoncon.org/schedule/">the full 2018 WriteOnCon schedule</a> and the list of <a href="https://writeoncon.org/speakers/">speakers</a>.</p>
<p>The WriteOnCon keynote addresses and the critique forums are free and open to anyone who <a href="http://">registers</a> on the WriteOnCon site. There’s a sliding scale registration fee ranging from $5.00 for General Admission, which gives you access to all the blog posts and material that speakers have put together (over 100 entries!), until a week after the conference ends. At the opposite end of the scale, the $15.00 Extended Admission includes access to posts and the <a href="https://writeoncon.org/live-events-2018/">live events</a>, and you retain access to the website for a month after the conference ends. The <a href="https://writeoncon.org/register/">various options for admission and registration for WriteOnCon are here</a>.</p>
<p>The free forums are open now, with options for various kinds of crit and feedback. There’s also a free mail list. I’ve watched WriteOnCon grow and it gets better and better every year. The fact that WriteOnCon is entirely online, and the paid registration options for viewing the content later make it possible to participate even if you’re a working parent. There’s a <a href="https://absolutewrite.com/forums/showthread.php?252024-WriteOnCon-online-writers-conference&amp;p=10350770#post10350770">WriteOnCon thread on Absolute Write</a> if you’re curious about past conferences. Members are already excited about this year’s event.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4274" class="share-twitter sd-button share-icon no-text" href="http://absolutewrite.com/2018/02/05/writeoncon-2018/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4274" class="share-facebook sd-button share-icon no-text" href="http://absolutewrite.com/2018/02/05/writeoncon-2018/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://absolutewrite.com/2018/02/05/writeoncon-2018/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-84773809-4274-5a78d83fdfbe7' data-src='https://widgets.wp.com/likes/#blog_id=84773809&amp;post_id=4274&amp;origin=absolutewrite.com&amp;obj_id=84773809-4274-5a78d83fdfbe7' data-name='like-post-frame-84773809-4274-5a78d83fdfbe7'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='http://1.gravatar.com/avatar/771b98650f067e20f00fc89f7bd7b261?s=49&#038;d=blank&#038;r=pg' srcset='http://1.gravatar.com/avatar/771b98650f067e20f00fc89f7bd7b261?s=98&#038;d=blank&#038;r=pg 2x' class='avatar avatar-49 photo' height='49' width='49' /><span class="screen-reader-text">Author </span> <a class="url fn n" href="http://absolutewrite.com/author/lisa/">Lisa Spangenberg</a></span></span><span class="posted-on"><span class="screen-reader-text">Posted on </span><a href="http://absolutewrite.com/2018/02/05/writeoncon-2018/" rel="bookmark"><time class="entry-date published" datetime="2018-02-05T05:44:56+00:00">February 5, 2018</time><time class="updated" datetime="2018-02-05T05:48:23+00:00">February 5, 2018</time></a></span><span class="cat-links"><span class="screen-reader-text">Categories </span><a href="http://absolutewrite.com/category/workshops/" rel="category tag">Workshops and Conferences</a></span><span class="tags-links"><span class="screen-reader-text">Tags </span><a href="http://absolutewrite.com/tag/childrens-books/" rel="tag">children's books</a>, <a href="http://absolutewrite.com/tag/conferences/" rel="tag">conferences</a>, <a href="http://absolutewrite.com/tag/illustration/" rel="tag">illustration</a>, <a href="http://absolutewrite.com/tag/middle-grade/" rel="tag">middle grade</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/05/writeoncon-2018/#respond" style="display:none;">Cancel reply</a></small></h2>			<form action="http://absolutewrite.com/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4274' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b290e64b65" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="153"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://absolutewrite.com/2018/01/29/international-correspondence-month-incowrimo/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">International Correspondence Month — InCoWriMo</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	<aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary">
			<div class="widget-area">
			<section id="facebook-likebox-2" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/AbsoluteWrite/">Absolute Write Facebook Page</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/AbsoluteWrite/" data-width="340"  data-height="432" data-hide-cover="true" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/AbsoluteWrite/"><a href="https://www.facebook.com/AbsoluteWrite/">Absolute Write Facebook Page</a></blockquote></div>
		</div>
		</section><section id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section>		</div><!-- .widget-area -->
	
	</aside><!-- .content-bottom-widgets -->

</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://absolutewrite.com/forums/index.php">Join the ongoing conversation!</a><a href="http://absolutewrite.com/forums/index.php"><img src="http://absolutewrite.com/wordpress/var/www/html/wordpress/wp-content/uploads/2016/07/aw_logo_240x83.gif" width="240" height="83" style="margin: 5px 5px 5px 5px"></a></div></section><section id="pages-2" class="widget widget_pages"><h2 class="widget-title">Pages</h2>		<ul>
			<li class="page_item page-item-1000 page_item_has_children"><a href="http://absolutewrite.com/about/">About</a>
<ul class='children'>
	<li class="page_item page-item-1009"><a href="http://absolutewrite.com/about/absolute-write-contacts/">Absolute Write Contacts</a></li>
	<li class="page_item page-item-1548"><a href="http://absolutewrite.com/about/absolute-write-digital-millennium-copyright-act-dmca-notice/">Absolute Write Digital Millennium Copyright Act (DMCA)  Notice</a></li>
	<li class="page_item page-item-1003"><a href="http://absolutewrite.com/about/absolute-write-privacy-statement/">Absolute Write Privacy Statement</a></li>
</ul>
</li>
<li class="page_item page-item-219"><a href="http://absolutewrite.com/advertising-on-absolute-write/">Advertising on Absolute Write</a></li>
<li class="page_item page-item-114"><a href="http://absolutewrite.com/ftc-compliance-statement/">FTC Compliance Statement</a></li>
<li class="page_item page-item-1914"><a href="http://absolutewrite.com/recommended-resources/absolute-writes-irc-based-chat/">Absolute Write&#8217;s IRC-Based Chat</a></li>
		</ul>
		</section><section id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="http://absolutewrite.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
</section><section id="custom_html-9" class="widget_text widget widget_custom_html"><h2 class="widget-title">Does Your Book Stand Out?</h2><div class="textwidget custom-html-widget"><div align="center"><a href="http://selfpubbookcovers.com/"><img src="http://absolutewrite.com/wordpress/var/www/html/wordpress/wp-content/uploads/2014/09/SelfpubAd-absoluteWriteTHOUSANDS.jpg" alt="Self Pub Book Covers" title="Make your book stand out!" height="250" width="250"></a></div>
<!-- expires April 1, 2018 --></div></section><section id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center"><a href="https://www.dontpayfull.com/"><img src="http://absolutewrite.com/wordpress/var/www/html/wordpress/wp-content/uploads/2017/10/Banner-250x250-3.gif" width="250" height="250" alt="DontPayFull.com" title="Coupons & Deals from DontPayFull.com"></a></div>
<!-- expires May 1, 2018 --></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title">Mobdro App</h2><div class="textwidget custom-html-widget"><!-- expires December 13, 2018 -->
<a href="https://imobdroapp.com"><img width="250" height="250" alt="Mobdro" title="Mobdro App" src="http://absolutewrite.com/wordpress/var/www/html/wordpress/wp-content/uploads/2017/09/mobdroapp.jpg"></a>
</div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- expires Feb 14, 2018 --><div align="center"><a href="https://overhemden.com/"><img src="http://absolutewrite.com/wordpress/var/www/html/wordpress/wp-content/uploads/2017/02/shirts-overhemden-nl-952px-e1487099108458.png" width="250" alt="Overhemden online - merk shirts voor heren" title="overhemden.com - overhemden online"></a></div></div></section><section id="categories-4" class="widget widget_categories"><h2 class="widget-title">Categories</h2><form action="http://absolutewrite.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="144">Editorial</option>
	<option class="level-0" value="94">Guest Post</option>
	<option class="level-0" value="122">Holiday</option>
	<option class="level-0" value="46">Interviews</option>
	<option class="level-0" value="1">Miscellany</option>
	<option class="level-0" value="129">NaNo WriMo</option>
	<option class="level-0" value="171">News</option>
	<option class="level-0" value="132">Novels</option>
	<option class="level-0" value="81">Public Service</option>
	<option class="level-0" value="265">Reading</option>
	<option class="level-0" value="145">Reviews</option>
	<option class="level-0" value="26">The Business of Writing</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;Agents</option>
	<option class="level-1" value="220">&nbsp;&nbsp;&nbsp;Author Be Wary</option>
	<option class="level-1" value="181">&nbsp;&nbsp;&nbsp;Finances</option>
	<option class="level-1" value="156">&nbsp;&nbsp;&nbsp;Marketing</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;Markets</option>
	<option class="level-2" value="18">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Internships</option>
	<option class="level-1" value="137">&nbsp;&nbsp;&nbsp;PR</option>
	<option class="level-1" value="150">&nbsp;&nbsp;&nbsp;Self-Publishing</option>
	<option class="level-0" value="124">Workshops and Conferences</option>
	<option class="level-0" value="202">Write Stories</option>
	<option class="level-0" value="4">Writing</option>
	<option class="level-1" value="154">&nbsp;&nbsp;&nbsp;Critting</option>
	<option class="level-1" value="10">&nbsp;&nbsp;&nbsp;Fiction</option>
	<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;Freelancing</option>
	<option class="level-1" value="178">&nbsp;&nbsp;&nbsp;Grammar &amp; Usage</option>
	<option class="level-1" value="11">&nbsp;&nbsp;&nbsp;Nonfiction</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Online Writing</option>
	<option class="level-1" value="193">&nbsp;&nbsp;&nbsp;Practical advice</option>
	<option class="level-1" value="139">&nbsp;&nbsp;&nbsp;Prewriting</option>
	<option class="level-1" value="207">&nbsp;&nbsp;&nbsp;Research</option>
	<option class="level-1" value="157">&nbsp;&nbsp;&nbsp;Screenwriting</option>
	<option class="level-1" value="234">&nbsp;&nbsp;&nbsp;Services</option>
	<option class="level-1" value="236">&nbsp;&nbsp;&nbsp;Specialty</option>
	<option class="level-1" value="203">&nbsp;&nbsp;&nbsp;Travel Writing</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Writers</option>
	<option class="level-1" value="148">&nbsp;&nbsp;&nbsp;Writing for Children</option>
	<option class="level-1" value="7">&nbsp;&nbsp;&nbsp;Writing for the Web</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center"><p><a href="http://www.associatedtraining.co.uk/nebosh/nebosh-diploma.php"><img src="http://absolutewrite.com/wordpress/var/www/html/wordpress/wp-content/uploads/2015/07/atc-250.jpg" height="250" width="250"></a></p></div>

<!-- month to month payment, due 17th --></div></section><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center"<p><a href="http://www.dhgate.com/"><img width="250" height="250" alt="DHgate.com" title="Check out and buy high quality new notebooks - your writing deserves the best equipment!" src="http://image.dhgate.com/fc/s015/notebook-1.jpg"></a></p></div>

<!-- expires October 17 2018 --></div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><h2 class="widget-title">We Recommend:</h2><div class="textwidget custom-html-widget"><a href="https://www.amazon.com/Self-Editing-Fiction-Writers-Second-Yourself/dp/B003JBI2YI/ref=as_li_ss_il?s=books&ie=UTF8&qid=1469724401&sr=1-1&keywords=self+editing+for+fiction+writers&linkCode=li2&tag=absowrit-20&linkId=d72de2c5401e60d6931431409a497143"><img border="0" src="//ws-na.amazon-adsystem.com/widgets/q?_encoding=UTF8&ASIN=B003JBI2YI&Format=_SL160_&ID=AsinImage&MarketPlace=US&ServiceVersion=20070822&WS=1&tag=absowrit-20" ></a><img src="https://ir-na.amazon-adsystem.com/e/ir?t=absowrit-20&l=li2&o=1&a=B003JBI2YI" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></div></section><section id="linkcat-104" class="widget widget_links"><h2 class="widget-title">Compulsively Readable</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://ayearofreadingtheworld.com/">A Year of Reading the World</a></li>
<li><a href="http://www.bluerockanthology.com/" title="An anthology created by AW members and moved from the forum to its own site. ">Blue Rock Poetry Anthology</a></li>
<li><a href="http://floccinaucical.com/" title="A Gallimaufry of Cool Stuff">Floccinaucical</a></li>
<li><a href="http://nielsenhayden.com/makinglight/">Making Light</a></li>
<li><a href="http://www.digitalmedievalist.com/">SCÉLA</a></li>
<li><a href="http://janohara.net/" title="Jan O&#8217;Hara lives in Alberta, Canada with her husband and two children. Once obsessed with helping people professionally, she now spends her days torturing them on paper. ">Tartitude</a></li>
<li><a href="http://weneeddiversebooks.org/">We Need Diverse Books</a></li>

	</ul>
</section>
<section id="linkcat-110" class="widget widget_links"><h2 class="widget-title">Incredibly Informative</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.chrisjohnsonmd.com/" title="Christopher Johnson MD&#8217;s site bout ill and injured children – what their needs are, how we care for them, and what happens to them. ">Chris Johnson MD</a></li>
<li><a href="http://www.grammarunderground.com/" title="June Casagrande is a former writer and editor for the Los Angeles Time and the author of several easy to understand useful books about grammar, syntax and usage for writers. ">Grammar Underground</a></li>
<li><a href="https://owl.english.purdue.edu/" title="Free writing resources including grammar, revision guides and style guides">Purdue Online Writing Lab (OWL)</a></li>

	</ul>
</section>
<section id="linkcat-131" class="widget widget_links"><h2 class="widget-title">Writing Forums</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.absolutewrite.com/forums/">Absolute Write Water Cooler</a></li>
<li><a href="http://www.backspacewritersconference.com/">Backspace</a></li>
<li><a href="http://mythicscribes.com/forums/" title="Writing Discussions for Fantasy Authors">Mythic Scribes</a></li>
<li><a href="http://forums.writersbeat.com/">The Writers Beat</a></li>
<li><a href="http://www.writingforums.org/">Writing Forums.org</a></li>

	</ul>
</section>
<section id="linkcat-2" class="widget widget_links"><h2 class="widget-title">Writing Sites to Visit</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.bookviewcafe.com/">Bookview Cafe</a></li>
<li><a href="http://barbaratyler.wordpress.com/" title="Exercises, articles, and inspiration for freelancers">Brainstorms &amp; Bylines</a></li>
<li><a href="http://writerunboxed.com/about/" title="Writer Unboxed features contributors ranging from the not-yet-published to bestselling authors and industry leaders.">Writer Unboxed</a></li>
<li><a href="http://www.yahighway.com/" title="YA Team Blog" target="_blank">YA Highway</a></li>

	</ul>
</section>
<section id="meta-5" class="widget widget_meta"><h2 class="widget-title">Meta</h2>			<ul>
						<li><a rel="nofollow" href="http://absolutewrite.com/wordpress/wp-login.php">Log in</a></li>
			<li><a href="http://absolutewrite.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://absolutewrite.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Footer Primary Menu">
					<div class="menu-navigation-container"><ul id="menu-navigation-1" class="primary-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1510"><a href="http://absolutewrite.com/about/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1576"><a href="http://absolutewrite.com/about/">About Absolute Write</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1511"><a href="http://absolutewrite.com/about/absolute-write-contacts/">Absolute Write Contacts</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1513"><a href="http://absolutewrite.com/advertising-on-absolute-write/">Advertising on Absolute Write</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1512"><a href="http://absolutewrite.com/about/absolute-write-privacy-statement/">Absolute Write Privacy Statement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1551"><a href="http://absolutewrite.com/about/absolute-write-digital-millennium-copyright-act-dmca-notice/">Absolute Write Digital Millennium Copyright Act (DMCA)  Notice</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1514"><a href="http://absolutewrite.com/ftc-compliance-statement/">FTC Compliance Statement</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1515"><a href="http://absolutewrite.com/recommended-resources/">Resources</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1575"><a href="http://absolutewrite.com/recommended-resources/">Recommended Resources</a></li>
</ul>
</li>
</ul></div>				</nav><!-- .main-navigation -->
			
			
			<div class="site-info">
								<span class="site-title"><a href="http://absolutewrite.com/" rel="home">Absolute Write</a></span>
				<a href="https://wordpress.org/">Proudly powered by WordPress</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/absolutewrite.com\/2018\/02\/05\/writeoncon-2018\/":4274};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/02/05/writeoncon-2018/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://absolutewrite.com/wordpress/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript' src='http://absolutewrite.com/wordpress/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20160816'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://absolutewrite.com/wordpress/wp-content/themes/twentysixteen/js/functions.js?ver=20160816'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://absolutewrite.com/wordpress/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://absolutewrite.com/wordpress/wp-includes/js/wp-embed.min.js?ver=2a0fb90831550b0b007f5a50744a535b'></script>
<script type='text/javascript' src='http://absolutewrite.com/wordpress/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.7.1'></script>
<script type='text/javascript' src='http://absolutewrite.com/wordpress/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.7.1'></script>
<script type='text/javascript' src='http://absolutewrite.com/wordpress/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=5.7.1'></script>
<script async="async" type='text/javascript' src='http://absolutewrite.com/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://absolutewrite.com/wordpress/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'84773809',post:'4274',tz:'-8',srv:'absolutewrite.com'} ]);
	_stq.push([ 'clickTrackerInit', '84773809', '4274' ]);
</script>
<div style="text-align:center; color:#acacac;">I <span style="color:#ff6d3b; font-weight:bold;">&hearts;</span> <a href="http://wordpress.org/plugins/footnotes/" target="_blank" style="text-decoration:none;"><span class="footnote_tag_styling footnote_tag_styling_1">foot</span><span class="footnote_tag_styling footnote_tag_styling_2">notes</span></a></div></body>
</html>
